Intermittent Connectivity Issues
Incident Report for 9Line
Resolved
All workloads are fully operational and have been stable during monitoring.
Posted Aug 27, 2022 - 02:40 CDT
Investigating
The secondary SBC cluster is experiencing intermittent connectivity issues. The engineering team is migrating the workload to backup resources to work around.
Posted Aug 26, 2022 - 23:11 CDT
This incident affected: Core Infrastructure (US - SBCs - Secondary Cluster (W2)).